Posteshop
aiutaci a mantenere Vesoa Forever con un piccolo contributo

Vespa, accessori e ricambi in vendita su eBay, guarda gli annunci! ENTRA in CHAT  Condividi

 


sostieni Vespa ForeverAiutaci a mantenere questo servizio con la tua piccola donazionefa una donazione a vespaforever Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net - non arriva corrente alla candela
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net

Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net
[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Regole del forum | Utenti Album Fotografico | | Download | CERCA | Help ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Motore e Tecnica Vespa
 Impianto Elettrico Vespa
 non arriva corrente alla candela
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Autore Discussione Precedente Discussione Discussione Successiva  

filippocadili
Utente Medio

vespa

Regione: Lombardia
Prov.: Milano
Città: Milano


225 Messaggi

Inserito il - 16/10/2008 : 19:22:39  Mostra Profilo Invia a filippocadili un Messaggio Privato  Rispondi Quotando
ciao a tutti,come da titolo non arriva corrente alla candela
ho una Sprint Veloce del '72.
ho sostituito la bobina AT,la candela(NGK B6HS),le puntine e il condensatore,il cavo bobina-candela e relativo "cappuccio";tutti pezzi nuovi presi da mamma Piaggio.
ho controllato i cavi elettrici e sostituito quelli danneggiati,all'interno del volano-magnete.
qualcuno sa che succede alla mia Vespa?
ancora ciao e grazie

filippo

n/a
deleted

garapadre

Prov.: Pistoia
Città: Serravalle Pistoiese


3208 Messaggi

Inserito il - 16/10/2008 : 19:56:06  Mostra Profilo Invia a n/a un Messaggio Privato  Rispondi Quotando
controlla la regolazione della puntine, cioè controlla che si avvenga l apertura.......... poi se tutto il resto è nuovo ti rimane da controllare la bobina sullo statore e ultima cosa ma non di minor importanza il serraggio del cavo che va dalla bobina at alla candela, lo hai serrato bene? l anima centrale del cavo fuoriesce ed è pulita? Se non ricordo male alla bobina o cmq ai contatti arriva anche il filo per lo spegnimento dal manubrio, dovrebbe essere collegato insieme a quello dello che proviene dallo statore, dopo aver verificato quanto ti ho detto se dovesse persistere il problema prova a scollegarlo, nel senso che alla bobina facci arrivare solo quello dallo statore

"Quante volte ho pensato di rinunciare
e lasciargliela lì come fosse un gioco
questa vita che è niente
ma non è poco,
quanti mezzi sorrisi ai miei ritorni,
quante corse da scemo sui treni fermi
quanti che chiamo
e non si san più voltare"
Torna all'inizio della Pagina

filippocadili
Utente Medio

vespa


Regione: Lombardia
Prov.: Milano
Città: Milano


225 Messaggi

Inserito il - 16/10/2008 : 20:20:33  Mostra Profilo Invia a filippocadili un Messaggio Privato  Rispondi Quotando
ho controllato tutto, anche le cose che mi hai detto.
ho pensato anche al cavo che collega il pulsante dello spegnimento,sembra tutto a posto
avevo pensato anch'io alle bobine dello statore,ma....come si testano?????

filippo
Torna all'inizio della Pagina

n/a
deleted

garapadre

Prov.: Pistoia
Città: Serravalle Pistoiese


3208 Messaggi

Inserito il - 16/10/2008 : 21:41:24  Mostra Profilo Invia a n/a un Messaggio Privato  Rispondi Quotando
controlla se tra la massa ed il filo che va alla bobina (e proviene dallo statore) arriva tensione, misura in alternata, se non dovesse arrivare tensione posiziona il tester su ohmmetro e vedi se mettendo i pubntali tra gli estremi della bobina posta sulle statore segna qualcosa..............

"Quante volte ho pensato di rinunciare
e lasciargliela lì come fosse un gioco
questa vita che è niente
ma non è poco,
quanti mezzi sorrisi ai miei ritorni,
quante corse da scemo sui treni fermi
quanti che chiamo
e non si san più voltare"
Torna all'inizio della Pagina

n/a
deleted

Prov.: Matera
Città: irsina


46 Messaggi

Inserito il - 17/10/2008 : 08:42:43  Mostra Profilo Invia a n/a un Messaggio Privato  Rispondi Quotando
Da esperienza personale anche io posseggo una Sprint Veloce del 72 e credo dello stesso colore prova a vedere se il perno che chiude la scatola di raccordo dei fili che escono dal motore tocca il filo nero o rosso non ricordo che viene dal condensatore e faccia massa con il motore.
Torna all'inizio della Pagina

filippocadili
Utente Medio

vespa


Regione: Lombardia
Prov.: Milano
Città: Milano


225 Messaggi

Inserito il - 17/10/2008 : 09:22:44  Mostra Profilo Invia a filippocadili un Messaggio Privato  Rispondi Quotando
proverò a testare la bobina dello statore,e verificherò anche la scatola di raccordo dei fili.
vi farò sapere,ciao e grazie per le info

filippo
Torna all'inizio della Pagina

vespa_90
Utente Master

polini

Città: Milano


10870 Messaggi

Inserito il - 17/10/2008 : 21:03:40  Mostra Profilo Invia a vespa_90 un Messaggio Privato  Rispondi Quotando
ciao comprati una bosch o una champion che probabilmente è l'ennesima ngk che esce dalla scatola senza funzionare

comunque la b6 è troppo calda, mettici una b8



Restauro e rifacimento di qualsiasi motore small e largeframe (no pk e px>'95) e restauri integrali

Torna all'inizio della Pagina

filippocadili
Utente Medio

vespa


Regione: Lombardia
Prov.: Milano
Città: Milano


225 Messaggi

Inserito il - 18/10/2008 : 08:33:46  Mostra Profilo Invia a filippocadili un Messaggio Privato  Rispondi Quotando
vespa_90 ha scritto:

ciao comprati una bosch o una champion che probabilmente è l'ennesima ngk che esce dalla scatola senza funzionare

comunque la b6 è troppo calda, mettici una b8



ho avuto qualche dubbio a proposito della candela,in particolare so per certo che sono in commercio molte candele "taroccate",di produzione cinese e di pessima qualità.
mi è già accaduto di buttare via NGK appena comprate,non funzionanti.
proverò anche con la candela,ciao e grazie anche a te

filippo
Torna all'inizio della Pagina

n/a
deleted

garapadre

Prov.: Pistoia
Città: Serravalle Pistoiese


3208 Messaggi

Inserito il - 18/10/2008 : 17:45:21  Mostra Profilo Invia a n/a un Messaggio Privato  Rispondi Quotando
beh, una delle prime prove da fare quando non scintilla la candela è quella di toglierla e mentre spedivelli avvicinare l elettrod a massa e vedere se arriva corrente oppure sostituire con un altra cabdela.......

"Quante volte ho pensato di rinunciare
e lasciargliela lì come fosse un gioco
questa vita che è niente
ma non è poco,
quanti mezzi sorrisi ai miei ritorni,
quante corse da scemo sui treni fermi
quanti che chiamo
e non si san più voltare"
Torna all'inizio della Pagina
  Discussione Precedente Discussione Discussione Successiva  
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
Forum Vespa Piaggio: Vespaforum e mercatino di www.vespaforever.net © 2000 - 2014 vespaforever.net Torna all'inizio della Pagina
vecchio forum TV (chiuso) | Snitz.It | Snitz Forums 2000

Mercatino Vespa | Archivio Forum | VespaForever